Home News Reviews Forums Shop

kprobe no longer working

Burn baby burn!

kprobe no longer working

Postby maninacape on Sun Dec 14, 2003 9:36 pm

When doing the C1/C2 PIPO scan, immediately after "set CD Speed" comes up in the status bar it says "Done" and the test finishes without giving me any results (empty graph, no avg errors, nothing). The last time I used krpobe was last week and it worked fine.

The only thing that's changed (that I can think of) is that I installled CDex and Nero's ASPI drivers, which CDex needed. Could this be the problem? If so, where can I find a suitable set of drivers?

Edit: Installed adaptec's ASPI drivers and everything is ok.
you tried hard and you failed. The lesson is: never try ;)
Buffer Underrun
Posts: 1
Joined: Sun Dec 14, 2003 9:16 pm

Postby CDRecorder on Sun Dec 14, 2003 10:06 pm

Welcome to CDRLabs! :D

I'm glad that you've already figured out the solution to your problem! :)
CD-RW Recorder
Posts: 2335
Joined: Tue Apr 01, 2003 9:28 pm

Return to CD-R/CD-RW Drives

Who is online

Users browsing this forum: No registered users and 0 guests

All Content is Copyright (c) 2001-2016 CDRLabs Inc.